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Ich kann keine E-Mails mehr versenden

Ich kann keine E-Mails mehr senden


Es kann verschiedene Gründe haben, warum du keine E-Mails mehr aus Robaws heraus versturen kannst. Folge den unten stehenden Schritten. Wenn das Problem dadurch nicht gelöst wird, wende dich bitte an den Support.


Keine Fehlermeldung


Wenn du nicht zu den E-Mail-Vorlagen (dem Briefumschlag) durchklicken kannst, bedeutet das, dass deine E-Mail-Adresse in deinem eigenen Benutzerprofil nicht aktiv geschaltet ist.

Folge hier den Schritten, um sie zu aktivieren.


Fehlermeldung


Die Fehlermeldung erscheint kurz in einem schwarzen Kästchen auf deinem Bildschirm, ist aber auch als Benachrichtigung sichtbar. Du findest die Benachrichtigungen, indem du oben rechts auf die Glocke klickst.




Klicke auf den Titel der Fehlermeldung, um sie zu öffnen. In den Details erhältst du einen Hinweis auf die Ursache.



Ursache


Siehe roter Rahmen auf dem Bild


  • 'Authentication failed' bedeutet, dass die Verbindung zu deinem E-Mail-Anbieter unterbrochen wurde.
  • '401 Unauthorized' weist oft darauf hin, dass du nicht die erforderlichen Rechte hast, um diese E-Mail zu senden.


Quelle


Siehe grüner Rahmen auf dem Bild


Unter der Ursache siehst du, für welches E-Mail-Konto dieser Fehler gilt, um welchen E-Mail-Kontotyp es sich handelt und wo dieser in Robaws eingerichtet ist.


  • 'Benutzen mit: E-Mail-Konto des Benutzerprofils' -> Dies betrifft das E-Mail-Konto in deinem eigenen Benutzerprofil.
  • 'Benutzen mit: E-Mail-Konto aller Module/Unternehmen' -> Dies betrifft ein gemeinsam genutztes E-Mail-Konto.



E-Mail-Konto des Benutzerprofils erneut verknüpfen


Wenn die Fehlermeldung anzeigt, dass die E-Mail-Adresse mit deinem Benutzerprofil verknüpft ist, folge diesen Schritten:


  1. Gehe zu deinem eigenen Profil.
  2. Klicke bei 'E-Mail-Konto' rechts auf 'Authorize'.
  3. Wenn dies erfolgreich war, kannst du wieder E-Mails senden.


Gemeinsam genutztes E-Mail-Konto erneut verknüpfen


Wenn die Fehlermeldung anzeigt, dass die E-Mail-Adresse für Module / Unternehmen eingerichtet ist, folge diesen Schritten:


  1. Gehe zu Einstellungen > E-Mail > Zusätzliche E-Mail-Konten.
  2. Öffne das E-Mail-Konto, das in der Fehlermeldung angegeben war.
  3. Klicke bei 'E-Mail-Konto' rechts auf 'Authorize'.
  4. Wenn dies erfolgreich war, kannst du wieder E-Mails senden.

Aktualisiert am: 08/06/2026

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